Mexico Connect
Forums  > General > Practice & Help Forum


arbon

Feb 20, 2006, 4:34 PM

Post #1 of 6 (8813 views)

Shortcut

Quote Function Test

Can't Post |
Rolly and David, I think I have found out why the quote function only works for some people. (actually when we change our personal settings in the IE browser)
~~~~~~~~~~~~~~~~~~~~~~~




arbon

Feb 20, 2006, 4:49 PM

Post #2 of 6 (8808 views)

Shortcut

Re: [arbon] Quote Function Test

Can't Post |
Test at top and bottom
How about that.
But it does not work when I choose the font I want to read.

In Reply To
Rolly and David, I think I have found out why the quote function only works for some people. (actually when we change our personal settings in the IE browser)

~~~~~~~~~~~~~~~~~~~~~~~



arbon

Feb 20, 2006, 5:04 PM

Post #3 of 6 (8802 views)

Shortcut

Re: [arbon] Quote Function Test

Can't Post |
Works on Lakeside forum but not on this practise forum.????????????
~~~~~~~~~~~~~~~~~~~~~~~



Rolly


Feb 20, 2006, 5:57 PM

Post #4 of 6 (8799 views)

Shortcut

Re: [arbon] Quote Function Test

Can't Post | Private Reply
Frustrating, isn't it. I hate the damn thing.

Rolly Pirate


arbon

Feb 20, 2006, 6:16 PM

Post #5 of 6 (8793 views)

Shortcut

Re: [Rolly] Quote Function Test

Can't Post |
   

I give up.

In Reply To
Frustrating, isn't it. I hate the damn thing.

~~~~~~~~~~~~~~~~~~~~~~~



DavidMcL


Feb 21, 2006, 6:37 AM

Post #6 of 6 (8781 views)

Shortcut

Re: [arbon] Quote Function Test

Can't Post | Private Reply
We will be doing a full software upgrade soon and this thorny problem will be fixed - I hope!
Thanks for the efforts to problem solve!

David
David McL
WebJefe
 
 
Search for (advanced search) Powered by Gossamer Forum v.1.2.4