Mexico Connect
Forums  > General > Practice & Help Forum


lin robinson

Nov 2, 2002, 12:33 PM

Post #1 of 11 (52548 views)

Shortcut

html test

Can't Post |
<A HREF:"http://freemaz.com">Link</A>



Brad.

Nov 2, 2002, 1:10 PM

Post #2 of 11 (52531 views)

Shortcut

Re: [lin robinson] html test

Can't Post |
Is this what you are trying to do?


Communication for the English-Speaking Community of Mazatlan


lin robinson

Nov 2, 2002, 10:29 PM

Post #3 of 11 (52518 views)

Shortcut

Re: [Brad Smith] html test

Can't Post |
Yeah, not that you mention it. From html I know, but this stuff has me mixed up. How did you DO that?

I set html as default from my profile, but all I get is choice between plain text and this dippy mark up thing, which does NOT seem to treat html the way I am familiar with.


(This post was edited by lin robinson on Nov 2, 2002, 10:33 PM)


lin robinson

Nov 2, 2002, 10:32 PM

Post #4 of 11 (52517 views)

Shortcut

Re: [lin robinson] html test

Can't Post |
<A HREF=http://freemaz.com TARGET="_new" > Freaking English community BS</A>


Guest

Nov 2, 2002, 10:38 PM

Post #5 of 11 (52513 views)

Shortcut

Re: [lin robinson] html test

Can't Post |
Communication for the English-Speaking Community of Mazatlan


Guest

Nov 2, 2002, 10:43 PM

Post #6 of 11 (52507 views)

Shortcut

test

Can't Post |
no message


Guest

Nov 2, 2002, 10:46 PM

Post #7 of 11 (52508 views)

Shortcut

Re: [Guest] test

Can't Post |
Why isn=t my userid showing?


lin robinson

Nov 2, 2002, 10:53 PM

Post #8 of 11 (52505 views)

Shortcut

Re: [Guest] test

Can't Post |
What the hail?


lin robinson

Nov 2, 2002, 10:54 PM

Post #9 of 11 (52514 views)

Shortcut

Conclusion of test

Can't Post |
Apparently there is no need to use html tags to open new window for links, that happens every time. I think.

Why I suddenly get demoted guest (who can post) still defeats me.







(This post was edited by lin robinson on Nov 2, 2002, 10:58 PM)


Brad.

Nov 3, 2002, 6:09 AM

Post #10 of 11 (52504 views)

Shortcut

Re: [lin robinson] Conclusion of test

Can't Post |
You sent me a private message but you don't allow replies????

Coding in HTML doesn't seem to work. I don't know why we're even presented with that option. (David?) A bug in the system maybe.

Markup works so try using square brackets [] instead of angle brackets <>. And the only tags that work are the ones on the Markup Help page


DavidMcL


Nov 3, 2002, 7:37 AM

Post #11 of 11 (52503 views)

Shortcut

Re: [Guest] test

Can't Post | Private Reply
'cause you ain't logged in!
The practice forum allows guests to post - so as to practice.
The other forums require logging in to post.
David McL
WebJefe
 
 
Search for (advanced search) Powered by Gossamer Forum v.1.2.4